Ruby 2.5.0 リファレンスマニュアル > ライブラリ一覧 > rdoc/requireライブラリ

library rdoc/require

要約

RDoc::Require を定義するサブライブラリです。

クラス

RDoc::Require

require されるファイルを表現します。